ECN Electrical Forum - Discussion Forums for Electricians, Inspectors and Related Professionals
ECN Shout Chat
ShoutChat
Recent Posts
Lowes Selling this fan
by timmp - 07/25/21 10:58 PM
How's all our Non-US folks doing?
by djk - 07/23/21 09:13 PM
Switched Receptacles -Top or Bottom?
by donles - 07/23/21 10:51 AM
Do You Travel?
by Bill Addiss - 07/20/21 04:26 PM
Backup Generator Done Right
by timmp - 07/18/21 12:20 PM
New in the Gallery:
February, North East Indiana
February, North East Indiana
by timmp, July 25
Red Green would be proud
Red Green would be proud
by timmp, July 25
Who's Online Now
0 members (), 42 guests, and 15 robots.
Key: Admin, Global Mod, Mod
Previous Thread
Next Thread
Print Thread
Rate Thread
#35331 03/08/04 09:22 PM
Joined: Dec 2003
Posts: 11
M
Member
Got an interesting service call at work today. One lug of a circa 1964 GE 480 3 phase breaker in a feeder panel at our vehicle maintenance facility burned up. Apparently the breaker did not trip right away and caused a single phasing condition and burned up a 10hp 3 phase air compressor motor. After replacing the breaker and checking for additional possible damage, one of the mechanics showed me a burned spot on one of the vehicle lift control panels. The lift did not have power, so I go to the fused disconnect to check the fuse. Well, what I found was that two lifts were wired into this one two pole disconnect, both off the same fuse. One leg was not being used at all. The lift motors are 208-230 volt single phase. Both lifts were connected in what appeared to be a 120 volt circuit. Imagine my surprise when I found 277 volts across the blown fuse!

What apparently happened was that the lifts were replaced within the last two or three weeks. The old lifts were 480 3 phase. The lift installer took one 277V leg from the old disconnect, installed a single fuse in a two pole disconnect, pig tailed both lifts off that one fuse and called it a day. Can you believe these lifts operated as long as they did? Three weeks!

Don’t know if the motors are fried or not yet. I will begin pulling the proper circuits tomorrow and we’ll find out then. I wonder did these 208 volt motors being wired single phase 277 caused the breaker to fail and create the single phasing condition that burned up the 3 phase compressor motor?

You never know what you will find from one day to the next in this trade. Gotta love it!!

#35332 03/09/04 12:34 AM
Joined: Apr 2002
Posts: 2,527
B
Moderator
It is possible that only short duty cycles with long off times for the lift motors may have allowed them to remain operational.

I can imagine some procurement droid getting a call from the lift vendor with a today-only ‘fast-track $63 discount’ for substituting 1ø motors, and, by the way, when they’re unloading them the delivery guy can hook up two wires for an extra $700.

I would do careful meg checks to be sure the new equipment doesn’t have any fried insulation. Also check for potentially damaged capacitors in the 1ø motors and signs of overheating in any magnetic-starter coils.

Keep track of costs for fixing the screwup and let a the right procurement manager know how much his hot-shot buyer “saved” the company using a slimeball vendor with unacceptably substituted equipment.

Of course, this situation and suggested responses are completely hypothetical. Nothing remotely similar ever happened to me. ;-)




[This message has been edited by Bjarney (edited 03-10-2004).]

#35333 03/25/04 08:11 PM
Joined: Dec 2003
Posts: 11
M
Member
Follow up:

The motors are correctly rewired and still working!

Anybody ever had an experience where a motor was exposed to such a higher voltage like these and survived?

The mechanics said the lifts that were replaced ran wired that way for 12 years! The motors had to be 120/208-230 running on 277.

I've never seen a 277 volt motor before. Anyone else?

#35334 03/25/04 10:29 PM
Joined: Feb 2003
Posts: 939
F
Member
of course i did see few single phase motor wired for 277 volts but more like specal item useally for HVAC stuff and there are few specal order motors it have 277 volts but check the manufacters they might have something for it.

as i say this is a not wide spread useage for 277 volts single phase motor at all

merci, marc


Pas de problme,il marche n'est-ce pas?"(No problem, it works doesn't it?)

#35335 03/25/04 10:38 PM
Joined: Dec 2000
Posts: 4,287
Member
I'd love to know of a mfr. that makes restroom fans w/277V motors, but I've not found any.
On many commercial jobs, we have to either put in 120V lighting, or install contactors to get restroom fans to come on with the lights...S

#35336 03/25/04 10:42 PM
Joined: Aug 2003
Posts: 1,374
R
Moderator
Marc: Its good to hear from you again. I hope that all is well with you. Take care of yourself., Ryan_J


Ryan Jackson,
Salt Lake City
#35337 03/26/04 09:10 AM
Joined: Sep 2003
Posts: 650
W
Member
Motors will tolerate surprising amounts of excess voltage without damage, if the circumstances are correct.

First, the _insulation_ system in small motors is essentially the same for a 120V single phase motor or a 480V three phase motor; just like the insulation on 'low voltage' building wire is essentially _all_ '600V' insulation. So applying 277V to a 208V motor won't immediately bust through the insulation.

Next, AC motors draw both 'magnetizing' current (reactive volt-amperes) and 'torque producing' current (real volt-amperes). When you increase the voltage to a motor, the magnetizing current goes up; add too much voltage and the iron becomes severely saturated, and the magnetizing current will go way up. But as the magnetizing current goes up, the 'torque producing' current _under load_ goes down. Then means that over some part of the voltage range, the total current actually goes _down_ as you increase the voltage. Raise the voltage still more, and the total current starts going up again.

Finally, what kills the motors themselves is _temperature_, eating away at the insulation or the bearings. When you overload a motor, either with too much magnetizing current or too much load, then it produces excess _heat_. Not excess _temperature_, but heat, which causes the temperature to start going up. If you leave a motor in an excess heating state for long enough, then its temperature will get to high and it will fail. But if you put a motor in an excess heating state (overload) for a short enough period of time, then it will never get too hot, and will remain essentially undamaged by the overload condition.

I presume that these motors were significantly overloaded by the excess voltage. However there were probably only used for short periods of time, and it would take them quite a while to show any sort of damage.

Since these are single phase motors, I would be concerned about any capacitors connected to them. If these are capacitor start or capacitor run motors, then the capacitors may have rather lower voltage ratings than the insulation system.

-Jon


Link Copied to Clipboard
Featured:

Tools for Electricians
Tools for Electricians
 

* * * * * * *

2020 Master Electrician Exam Preparation Combos
2020 NEC Electrician
Exam Prep Combos:
Master / Journeyman

 

Member Spotlight
waymag
waymag
dallas, texas, USA
Posts: 69
Joined: January 2002
Top Posters(30 Days)
timmp 7
Rachel 4
Popular Topics(Views)
281,471 Are you busy
215,106 Re: Forum
201,971 Need opinion
Powered by UBB.threads™ PHP Forum Software 7.7.5