The Electrical Contractor Network

ECN Electrical Forum
Discussion Forums for Electricians, Inspectors and Related Professionals

Books, Tools and Test Equipment for Electrical and Construction Trades

Page 1 of 3 1 2 3 >
Topic Options
Rate This Topic
#172301 - 12/17/07 05:32 PM Why the Black Conductor?
electure Offline

Member

Registered: 12/24/00
Posts: 4225
Loc: Fullerton, CA USA
Why do you suppose the Black conductor was spared the fate of the Red and the White?

These were the conductors between the weatherhead and the aerial drop on a 100 Amp resi service.



Top
Tools for Electricians:
#172306 - 12/17/07 06:12 PM Re: Why the Black Conductor? [Re: electure]
NJwirenut Offline
Member

Registered: 09/15/01
Posts: 816
Loc: Bergen County, NJ
Black pigment provided better UV protection?

Top
#172321 - 12/17/07 07:08 PM Re: Why the Black Conductor? [Re: NJwirenut]
aussie240 Offline
Member

Registered: 07/06/05
Posts: 221
Loc: Blue Mountains, NSW, Australia
I'd agree with NJwirenut...light coloured plastics deteriorate very quickly under UV (sun or flouro light). You can see the plastic has become brittle and cracked where the wire has been bent back out of its original shape.

Top
#172332 - 12/17/07 08:27 PM Re: Why the Black Conductor? [Re: aussie240]
EV607797 Offline
Member

Registered: 10/25/06
Posts: 756
Loc: Fredericksburg, VA, USA
How old is it? I haven't seen a 100 amp service on a residence in decades, even old ones. I would guess that it's at least 40 years old, correct? If so, I would imagine that anything exposed to the sun for that long would fade, just like our skin!
_________________________
---Ed---

"But the guy at Home Depot said it would work."

Top
#172343 - 12/18/07 05:52 AM Re: Why the Black Conductor? [Re: EV607797]
Zapped Offline
Member

Registered: 10/01/02
Posts: 481
Loc: Huntington Beach, CA, USA
I imagine that, if they were color-coded conductors at all, that they were not SE rated, and certainly not UV rated.

I don't think I've ever seen colored SE conductors out in the sun here in Cali at all. Always black with some phasing tape on the neutral.

As far as 100A service to a resi, I see them all the time out here.

Top
#172347 - 12/18/07 07:37 AM Re: Why the Black Conductor? [Re: Zapped]
renosteinke Offline
Cat Servant
Member

Registered: 01/22/05
Posts: 5300
Loc: Blue Collar Country
Between the PoCo drop, going into the weatherhead? Probably installed by a contractor, then.

I'm not sure we're looking at sun damage. I've seen many an instance of the colors fading, while the base plastic remained just fine.

Out here, there was a firm selling wire that was not UV resistant at all; the PoCo ran miles and miles of it. Now, the PoCo get to replace it all - and the maker is nowhere to be found. Here is a pic of the substandard wire:




I don't see that sort of 'alligator skin' damage to the insulation. Could the insulation have been damaged by something rubbing against it?

Top
#172361 - 12/18/07 11:27 AM Re: Why the Black Conductor? [Re: electure]
electure Offline

Member

Registered: 12/24/00
Posts: 4225
Loc: Fullerton, CA USA
EV607797,
The service was a Zinsco "all-in-one" with some (about 50%) GTE/Sylvania breakers in it. Zinsco was sold to GTE/Sylvania in 1973. I don't know any more than that.
There's lots of 100 Amp services here on the West Coast.


Reno,
The alligator skin is there alright, but it goes all the way around the red and the white. The black has it to a lesser degree, and it doesn't show any effect to the area not in direct sunlight. There is an old pepper tree overhanging the roof.




No smog jokes \:D

Top
#172366 - 12/18/07 01:06 PM Re: Why the Black Conductor? [Re: electure]
KJay Offline
Member

Registered: 11/27/07
Posts: 763
Loc: MA, USA
I installed some 4/0 AL SEU cable like that about seven years ago for a customer who wanted to supply her own materials. She got it from Home Depot. It had one black conductor and one red conductor. For residential single-phase, WHY?
After a few months in the sun, at the weather head, the black conductor looked fine but the red conductor had turned pink. About a year later, I saw it again and by then, it had turned a pale pinkish-white. I can just imagine what it looks like now.
I know the code says that SE cables don’t need to be rated UV resistant when exposed for connection at the service drop, but why even make crap like that?

Top
#172368 - 12/18/07 01:34 PM Re: Why the Black Conductor? [Re: electure]
EV607797 Offline
Member

Registered: 10/25/06
Posts: 756
Loc: Fredericksburg, VA, USA
 Originally Posted By: electure
EV607797,
The service was a Zinsco "all-in-one" with some (about 50%) GTE/Sylvania breakers in it. Zinsco was sold to GTE/Sylvania in 1973. I don't know any more than that.
There's lots of 100 Amp services here on the West Coast.


Zinsco......Thank goodness that cancer didn't spread much to the east coast! They existed here, but not for long. No offense intended about the 100A services, probably due to lower heating loads in your parts. We do see them here, but rarely on a residence that's less than 40 years old.

I will say that I've seen some THHN/THWN that was either black or white as far as the base insulation color and the nylon outer covering provided the actual coloring. I remember that red was usually white underneath the nylon. I think that I saw blue and green done the same way. I guess that manufacturers saved money by NOT adding pigment to the base conductor insulation and just coloring it on the outside.

There was a time when you could actually specify THHN or THWN, but not anymore. All you will ever see today is a combo. Maybe what you saw was THHN from the 1960's?

Sunlight will do quite a job on anything. The outer nylon jacket cracks, exposing the underlying base color.
_________________________
---Ed---

"But the guy at Home Depot said it would work."

Top
#172369 - 12/18/07 01:51 PM Re: Why the Black Conductor? [Re: KJay]
EV607797 Offline
Member

Registered: 10/25/06
Posts: 756
Loc: Fredericksburg, VA, USA
 Originally Posted By: KJay
I installed some 4/0 AL SEU cable like that about seven years ago for a customer who wanted to supply her own materials. She got it from Home Depot. It had one black conductor and one red conductor. For residential single-phase, WHY?
After a few months in the sun, at the weather head, the black conductor looked fine but the red conductor had turned pink. About a year later, I saw it again and by then, it had turned a pale pinkish-white. I can just imagine what it looks like now.
I know the code says that SE cables don’t need to be rated UV resistant when exposed for connection at the service drop, but why even make crap like that?


I agree about the black/red question. In single phase, what difference does it make? If phasing really mattered, shouldn't it be a black and a red for one job, a red and a blue for another and a blue and a black for the third? It's just silly. Aside from troubleshooting purposes, I don't see the need to color the legs.

I'm sure that the red conductor you saw was just painted onto a black XHHW conductor. I remember it....It looked like someone was just standing there with a red paint brush as the black cable came out of the assembly line. Nowadays, it's just a red racing stripe at best. I am simply delighted with the new 6/3 Romex where all conductors are black with colored stripes. I know that the manufacturers are doing this to save money, but man those stripes are hard to see when terminating on a surface-mount range receptacle where you don't have a lot of slack.

Then on the other hand, while a certain manufacturer thinks that #6 Romex and above can use racing stripes on black, they are marketing colored 4/0+ in all colors? I must be missing something.
_________________________
---Ed---

"But the guy at Home Depot said it would work."

Top
Page 1 of 3 1 2 3 >



ECN Electrical Forums - sponsored by Electrical Contractor Network - Electrical and Code Related Discussion for Electrical Contractors, Electricians, Inspectors, Instructors, Engineers and other related Professionals